Photo credits (all photos used with permission):
J. Hauxwell, Wisconsin Department of Natural Resources
B. Korth, University of Wisconsin-Extension
F. Koshere, Wisconsin Department of Natural Resources
A. Mikulyuk, Wisconsin Department of Natural Resources

This document is intended solely as guidance and does not include any mandatory requirements except where requirements found in statute or administrative rule are referenced. This guidance does not establish or affect legal rights or obligations and is not finally determinative of any of the issues addressed. This guidance does not create any rights enforceable by any party in litigation with the State of Wisconsin or the Department of Natural Resources. Any regulatory decisions made by the Department of Natural Resources in any manner addressed by this guidance will be made by applying the governing statutes and administrative rules to the relevant facts.

The Wisconsin Department of Natural Resources provides equal opportunity in its employment, programs, services, and functions under an Affirmative Action Plan. If you have any questions, please write to Equal Opportunity Office, Department of Interior, Washington, D.C. 20240.

This publication is available in alternative format (large print, Braille, audio tape, etc.) upon request. Please call (608) 266-0531 for more information.
Recommended Baseline Monitoring of Aquatic Plants in Wisconsin: Sampling Design, Field and Laboratory Procedures, Data Entry and Analysis, and Applications

Jennifer Hauxwell¹, Susan Knight², Kelly Wagner¹, Alison Mikulyuk¹, Michelle Nault¹, Meghan Porzky¹, and Shaunna Chase¹

¹Wisconsin Department of Natural Resources
Bureau of Science Services
Fisheries and Aquatic Sciences Research Section
2801 Progress Road
Madison, WI  53716

²University of Wisconsin – Madison
Trout Lake Station
10810 County Hwy N
Boulder Junction, WI  54512

Last Updated:
March 2010
EXECUTIVE SUMMARY

We outline a baseline monitoring protocol designed to quantitatively assess the distribution and abundance of aquatic plants in lake ecosystems. This protocol employs a point-intercept sampling design, with sites located on a geo-referenced sampling grid placed over the entire lake. At each site, the aquatic plant community is surveyed from a boat with a rake sampler to characterize species presence and rake fullness. In addition, a qualitative survey is recommended to map obvious species and augment the species list generated through quantitative sampling. Application of this methodology allows: 1) assessment of the frequencies of occurrence of different plant species, as well as estimates of species richness, abundance, and maximum depth of plant colonization; and 2) comparisons of aquatic plant variables over time and among lakes. This document contains complete instructions for conducting a baseline aquatic plant survey, including details on obtaining an electronic file of site coordinates, uploading site coordinates into a Global Positioning System (GPS) receiver, conducting field work, entering data, working with data summaries, processing voucher specimens, and provides example applications of the collected data. Final products from each baseline survey will include: 1) raw data from the quantitative survey which provides individual site-by-site species distribution and rake fullness data, 2) summary statistics useful in characterizing and comparing populations, 3) additional species observations from the general qualitative survey, and 4) voucher specimens cataloguing species presence. All electronic data should be sent for long-term record-keeping to the WDNR (DNRBaselineAquaticPlants@wisconsin.gov).
## CONTENTS

<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Introduction</td>
<td>4</td>
</tr>
<tr>
<td>Survey Objective</td>
<td>4</td>
</tr>
<tr>
<td>Survey Overview</td>
<td>6</td>
</tr>
<tr>
<td>Sampling Sites</td>
<td>6</td>
</tr>
<tr>
<td>Timing of Sampling</td>
<td>6</td>
</tr>
<tr>
<td>Time Spent Sampling</td>
<td>7</td>
</tr>
<tr>
<td>Preparing For Field Work</td>
<td>7</td>
</tr>
<tr>
<td>Field Gear</td>
<td>7</td>
</tr>
<tr>
<td>Loading Sample Site Locations onto the GPS Receiver</td>
<td>8</td>
</tr>
<tr>
<td>Printing Datasheets</td>
<td>12</td>
</tr>
<tr>
<td>Constructing the Rake Samplers</td>
<td>13</td>
</tr>
<tr>
<td>Collecting and Recording Field Data</td>
<td>14</td>
</tr>
<tr>
<td>Using the Rake Samplers</td>
<td>14</td>
</tr>
<tr>
<td>Navigating to Sites</td>
<td>14</td>
</tr>
<tr>
<td>Recording Data</td>
<td>15</td>
</tr>
<tr>
<td>Entering Data Electronically</td>
<td>20</td>
</tr>
<tr>
<td>Worksheet Descriptions and Instructions</td>
<td>20</td>
</tr>
<tr>
<td>Saving the File</td>
<td>25</td>
</tr>
<tr>
<td>Double-Checking the Data</td>
<td>25</td>
</tr>
<tr>
<td>Sending the Data</td>
<td>25</td>
</tr>
<tr>
<td>Creation of Plant Distribution Maps</td>
<td>25</td>
</tr>
<tr>
<td>Statistical Analysis of Data</td>
<td>25</td>
</tr>
<tr>
<td>Pressing Plants – Preparation of Voucher Specimens</td>
<td>25</td>
</tr>
<tr>
<td>“Floating” Specimens</td>
<td>25</td>
</tr>
<tr>
<td>Pressing Specimens</td>
<td>26</td>
</tr>
<tr>
<td>Suggested Herbarium Materials</td>
<td>27</td>
</tr>
<tr>
<td>Preparing Dried Specimens for Shipment to an Herbarium</td>
<td>27</td>
</tr>
<tr>
<td>Conclusions</td>
<td>28</td>
</tr>
<tr>
<td>Appendix 1: Regional WDNR Staff Contact Information</td>
<td>29</td>
</tr>
<tr>
<td>Appendix 2: Statistical Output Examples</td>
<td>31</td>
</tr>
<tr>
<td>Appendix 3: Creating a Plant Distribution Map Using Point Intercept Data in ArcGIS 9.3</td>
<td>34</td>
</tr>
<tr>
<td>Appendix 4: Creating a Plant Distribution Map Using Point Intercept Data in ArcGIS 3.3</td>
<td>43</td>
</tr>
</tbody>
</table>
INTRODUCTION

In lake ecosystems, the aquatic plant community serves as critical habitat and nursery for fish and other animals, a source of oxygen for all organisms, a refuge for prey as well as a foraging area for predators, a buffer against erosion and sediment resuspension from both waves and shoreline inputs, and can significantly contribute to overall lake primary productivity. Over the past several decades, losses of or changes in assemblages of native submersed aquatic vegetation has been a reoccurring phenomenon due to a relatively limited number of factors. Repeatedly, changes in landscapes and atmospheric conditions as a result of human activities have increasingly affected the ecology of adjacent aquatic systems, including aquatic plant communities. In addition, in-lake aquatic plant management activities have increased due to the increasing spread of invasive exotic plants).

The Wisconsin Department of Natural Resources (WDNR) is charged with protecting and enhancing the state’s natural resources, including lake ecosystems. Given the many ecosystem services associated with aquatic plant communities as well as the recent threats to native species, it has become increasingly important to develop monitoring techniques to support science-based decision-making for effectively managing lake ecosystems. In this document, we present a quantitative, replicable monitoring protocol. Standardized, quantitative and replicable data are an essential part of strategic lake management for three reasons. First, good data allows us to better understand each individual lake; we can use survey data to produce detailed lake maps that show the locations of native, rare, or exotic plant species. Data can then be used as a baseline against which any changes in a lake associated with water clarity, exotic species introduction, water level, or lake management activity can be compared. Second, good data helps direct management by taking the conflict and guesswork out of planning. Aquatic plant management requires weighing a number of potential management options, some of which can be very costly or extensive. Baseline data allows lake groups to identify the most appropriate management options and design the best possible management plan. Additionally, by conducting quantitative comparisons between the aquatic plant communities before and after management actions, lake groups and managers may evaluate whether or not management goals were achieved. Third, by compiling and comparing survey information on lakes statewide, we are able to identify regional trends and refine our understanding of aquatic plant populations on a broader scale in both space and time.

SURVEY OBJECTIVE

In this document, we outline a baseline monitoring protocol designed to assess aquatic plant communities on a whole-lake scale. We recommend a formal quantitative survey conducted at pre-determined sampling locations distributed evenly throughout the lake, accompanied by a general qualitative survey to map obvious species and augment the species list generated through the quantitative survey. Our primary goals in adopting this methodology are to:

---

1) Collect quantitative data describing the frequencies of occurrence of different plant species, as well as estimates of species richness, abundance, and maximum depth of plant colonization for use in developing various management plans; and

2) Use the data to statistically compare aquatic plant variables over time and among lakes.

*The importance of a statewide standardized protocol is that observed differences in a lake’s plant community can be attributed to actual changes in the community over time, without the confounding variation that results from different field workers employing different sampling techniques.*

The quantitative survey employs a point-intercept sampling design, adapted from terrestrial methods, with sites located on a geo-referenced sampling grid placed over the entire lake. At each site, the aquatic plant community is surveyed from a boat with a rake sampler to characterize species presence and rake fullness ratings. Although the presence/absence data cannot be used to estimate biomass or percent cover, it is less sensitive to interannual or seasonal variations in plant abundance. The method is also relatively rapid and cost-effective and can be used on the large scale to collect baseline data and statistically compare communities over time. In summary, it has the following attributes for estimation of aquatic plant distribution and abundance:

- Systematic, quantitative, and replicable
- Appropriate for lakes that vary in depth, size, region, shoreline complexity, and vegetation distribution
- Evenly spaced distribution of sites results in a good coverage of the entire lake, precluding the random exclusion of niche habitats
- Procedural simplicity
- Inexpensive implementation
- Results are easily analyzed with scientifically rigorous statistical methods
- Spatial data preserved and can be mapped for both the managers’ use and for clearly communicating distributional data with the public

These guidelines are intended to work on most lakes. However, modifications may be required if a lake is uniquely shaped so that a uniform distribution of points isn’t representative (long, skinny lake shape), or if obtaining rake samples is difficult due to substrate (rocky/cobble bottom).

*Please note that these are “baseline” recommendations. Additional monitoring activities may be warranted if the goal is to assess a specific management activity. For example, to gauge the ability of chemical spot-treatments to control relatively small stands of an exotic species in a*

---

2 Madsen, J.D. 1999. Point intercept and line intercept methods for aquatic plant management. Aquatic plant control technical note MI-02. Army Engineer Waterways Experiment Station, Vicksburg, MS.

relatively large lake, we recommend additional mapping of the beds following the pre- and post-treatment protocol available in Appendix D of the Aquatic Plant Management guide\textsuperscript{4}.

Unlike the procedures used by the Citizen-Based Lake Monitoring Network, this protocol is not designed for most volunteers. The protocol requires at least one of the field workers be an experienced plant taxonomist and able to identify most plant species in the field. Less experienced volunteers may be able to help with data recording and navigation, but without the help of a professional aquatic ecologist, volunteers may not be able to conduct an entire plant survey without a significant degree of training or study.

SURVEY OVERVIEW

Sampling Sites

This method employs a point-intercept design in which a grid of sampling sites is distributed evenly over the entire lake surface (Figure 1). Lake organizations or individuals can request an electronic file of survey sites by contacting the WDNR Lake Coordinator from their region (see Appendix 1) with the lake name and county, as well as the town, range and section (TRS) or water body identification code (WBIC). Please make requests well in advance of planned field work to allow WDNR staff sufficient time for map creation (recommend at least 1 month). WDNR staff will determine the number of sites and grid resolution based on the estimated size of the littoral zone (the area in which plants grow) and shape of the lake. Grids will be scaled to produce a greater number of sites on lakes that are larger and have more complex shorelines. Lakes with a narrow littoral zone may be assigned a comparatively high number of sampling sites to achieve sufficient survey coverage. Once created, the sampling map (Figure 1) and an associated GPS text file containing the latitude and longitude information associated with each sample site will be provided electronically by the WDNR.

Timing of Sampling

Surveys should be conducted between early July and mid August. Although certain plant community parameters (such as rake fullness and biomass) can change over the course of the

\textsuperscript{4} Aquatic Plant Treatment Evaluation. http://www.uwsp.edu/cnr/uwexlakes/ecology/APM/Appendix-D.pdf
growing season, presence/absence data is less sensitive to seasonal variation\(^2\); presence can often be detected throughout the season. For many species, including Eurasian water milfoil (EWM), plant biomass and density may increase as the season progresses, whereas some species like curly-leaf pondweed (CLP), senesce much earlier in the sampling season. Rake fullness data for these species must be interpreted carefully with the sampling date in mind. If early-senescing species such as CLP are targets of management actions, please contact the WDNR Lake Coordinator in your region to coordinate the best possible sampling time.

**Time Spent Sampling**

Depending on the size of the lake, a survey may be completed in a few hours, or it may take several days. Ideally, a crew spends one-half to three minutes per sample site; however, this may vary depending on the following factors:

- Distance between sample sites
- Weather (i.e. wind, rain, etc.)
- Rake fullness
- Ease of navigation
- Experience; less experienced field workers may take longer to identify unfamiliar plants. However, most field workers have found that the time spent per site drops dramatically with experience. Others have reported their speed increasing greatly with a few hours of training.

**PREPARING FOR FIELD WORK**

**Field Gear**

Necessary equipment:
- Appropriate watercraft and all equipment required by state law
- Double-sided sampling rake attached to a 15-ft (4.6m) pole
- Weighted sampling rake attached to a 40-ft (12m) rope
- Handheld GPS receiver with WDNR sample sites loaded
- Print-out of lake map with WDNR sample sites
- Print-out of WDNR field datasheets on waterproof paper
- Pencils
- Sealable storage bags for voucher specimens
- Waterproof voucher sample labels
- Cooler(s) with ice for storing voucher specimens
- Depth finder
Helpful, but not required:

- Trolling motor for reaching shallow sites
- Bathymetric map
- Plant ID references or guides to aid in plant identification
- Hand lens to aid in plant identification
- Digital camera for plant specimens or field pictures
- Underwater video camera for viewing the maximum depth of plant colonization

**Loading Sample Site Locations onto the GPS Receiver**

Detailed instructions on loading sample site locations onto the GPS receiver depend greatly on the type of GPS receiver as well as the software used to translate site location from the text file to “waypoints” in the receiver. The WDNR commonly utilizes Garmin 76 model GPS receivers and the WDNR Garmin GPS Standalone Tool software. The WDNR Standalone Tool is only available to WDNR employees, and only works with Garmin GPS receivers. The Minnesota Garmin GPS Tool and appropriate guidance documents are available to the public and can be found online at the Minnesota DNR internet site\(^5\). The two programs are similar; their chief difference is that the Minnesota tool requires the GPS text file to be comma-delimited instead of tab-delimited. Procedures for other GPS models with a Wide Area Augmentation System (WAAS-capability) may be used; please refer to the manufacturer’s instructions for details on uploading site locations.

Please note that storage capability varies by GPS model. Some GPS receivers are unable to store the large numbers of data sites required in some surveys. In the event that the number of sampling sites exceeds your receiver's storage capacity, the text file containing the survey site information can be split into smaller text files. You will then be able to upload successive files of sites as needed or work from multiple receivers in the field.

*The instructions below describe how WDNR employees can use the WDNR Garmin Standalone Tool software to load sample site locations, or “waypoints,” onto a Garmin 76 model GPS receiver.*

To upload waypoints from a GPS text file to the GPS receiver, you will need:

- **PC/laptop with WDNR Garmin GPS Tool.** Your IT administrator can help you obtain and install the software.

- **GPS text file (.txt extension).** A tab-delimited text file containing the sample sites and their geographical information.

- **A Garmin 76 model GPS receiver with external data port.**

\(^5\) Available online at: http://www.dnr.state.mn.us/mis/gis/tools/arcview/extensions/DNRGarmin/DNRGarmin.html (accessed September, 2009)
• PC interface cable (with USB or 9-pin serial connector). Can be purchased online at http://www.garmin.com

Step 1: Set GPS to the “Simulating GPS” Mode

Operating the receiver in “Simulating GPS” mode prevents the GPS receiver from trying to acquire a satellite signal indoors.

1. Press and hold the red [ON/OFF] button for two seconds to turn the GPS receiver on.

2. Press [PAGE] to navigate through the welcome screens until the “Acquiring Satellites” page is visible.

3. Press the [MENU] button, select “Start Simulator”, and press [ENTER]; the screen heading should now read “Simulating GPS.”

Step 2: Set Serial Data Format (this setting will not have to be re-set upon each use)

Set the serial data format on the Garmin 76 receiver to GARMIN prior to transferring data. Failure to set the serial data format to GARMIN will cause a communication error.

1. Press the [MENU] button twice to reach the main menu, use the rocker key to select “Setup”, and then press [ENTER].

2. Use the rocker key to scroll left or right until the “Interface” tab is highlighted. Use the rocker key to scroll down to highlight the drop-down box and press [ENTER].

3. A menu will appear; select “GARMIN” and press [ENTER]. Press [QUIT] twice to exit the menu.

Step 3: Plug in the PC Interface Cable

1. The GPS receiver should be on and in simulation mode.
2. Plug the 9-pin serial connector cable into COM port #1 on your PC. If port #1 is in use, plug into the next available port and note the port number. The newest version of the WDNR Garmin GPS Tool (ver. 8.2.8) supports USB connectivity as an alternate to COM port connection.

3. Plug the round end of the PC interface cable into the external data/auxiliary power port under the rubber panel on the back of the GPS receiver.

Step 4: Load the GPS text file into the WDNR Garmin Standalone Tool

1. Open the WDNR Garmin GPS Tool file on your computer. Select:
   - File > Load > Waypoints From > Lat-Long GPS Text File.

2. Navigate to and select the appropriate GPS text file and select OK. The waypoints will be visible in the Tool’s status bar.

3. If necessary, you can view and edit waypoints by clicking the [Advanced] button on the WDNR Garmin GPS Tool.

4. Troubleshooting COM-enabled setups
   a. Check that the correct COM port is selected in the WDNR Garmin GPS tool.
      - GPS > Assign Port > select correct port #
   b. Check that the baud rate matches that of the GPS receiver.
      - GPS > Assign Port > Baud Rate > 9600
      - A Garmin 76 receiver will transfer at 9600 bits per second
c. Check that the serial data format is set to “GARMIN” (see Step 2).

d. If your problem persists, please consult your GPS unit’s user’s manual.

Step 5: Upload Waypoint Data from the WDNR Garmin GPS Tool to the GPS receiver

1. In the menu bar, select: Waypoint > Upload

![WI-DNR Garmin Standalone Tool](image)

2. A pop-up window will indicate the completion of a successful upload. Click OK.

3. Check that the uploaded waypoints are visible on the GPS receiver: press [MENU] twice to get to the main menu, select “Points”, press [ENTER], select “Waypoints”, and press [ENTER].

4. Troubleshooting
   a. Storage capability varies by GPS model. In the event that the number of sampling sites exceeds your receiver’s storage capacity, the text file containing the survey site information can be split into smaller text files. You will then be able to upload successive files as needed or work from multiple receivers in the field.
   
   b. For more help, please refer to the appropriate online documentation or user’s manuals.
Printing Datasheets

The form used for recording data can be found on the tab labeled “FIELD SHEET” in the Aquatic Plant Survey Data Workbook, downloadable from the University of Wisconsin Extension website (http://www.uwsp.edu/cnr/uwexlakes/ecology/APM/Appendix-C.xls). Print the field sheet (waterproof paper recommended), using the “Print Area > Set Print Area” function under the “File” menu to set the appropriate number of rows to print. Under Header (View > Header and Footer > Custom Header) record lake name, Waterbody Identification Code (WBIC), county and survey date.

<table>
<thead>
<tr>
<th></th>
<th>Observer 1, name and hours</th>
<th>Observer 2, name and hours</th>
<th>Observer 3, name and hours</th>
<th>Total hours worked</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>2</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>3</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>4</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>5</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>6</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>7</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>8</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>9</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>10</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>11</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>12</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>13</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>14</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>15</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>16</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>17</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>18</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>19</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>20</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>21</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>22</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>23</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>24</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>25</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>26</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>27</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>28</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>29</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>30</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Constructing the Rake Samplers

The rake samplers are each constructed of two rake heads welded together, bar-to-bar, to form a double-sided rake head. The rake head is 13.8 inches (35 centimeters) long, with approximately 14 tines on each side. For use in shallow waters, mount a double-sided rake head to a pole that has the capability to extend to 15 feet (4.6 meters). For use in deeper waters, attach a second double-sided rake head to a rope; this rake head should also be weighted (Figure 2).

Pole Sampler

To make the pole samplers shown in the photographs, we removed the handles from 2 standard bow rakes (available at most hardware stores), and welded the rake heads together bar-to-bar. We mounted the rake head to an 8-foot (telescoping to 15.5 feet) pool skimmer handle purchased from a supply store (left, $50). For an even sturdier sampler we purchased an aluminum Co-Handle from Duraframe Dipnet and designed a rake pole which attaches and detaches into 3 sections (right, $200). For depth recording, mark the rake handle in one-foot increments. Electrical tape marked with permanent marker, then covered with a length of clear packing tape works well and holds up over time.

Rope Sampler

A similar rake head should be constructed and attached to a 40-foot-long rope or anchor line. In order to ensure a quick vertical descent to the lake bottom, attach a light weight (~5 lb) to the rake head, away from the tines. The rope sampler pictured here has a short piece of steel tubing welded to the rake head to serve as a handle through which 45 feet of rope is attached.

Figure 2: Examples of sampling rakes used during surveys.
COLLECTING AND RECORDING FIELD DATA

Using the Rake Samplers

Collect one rake sample per sample site.

In water shallower than 15 feet deep, use the pole sampler. At each sample site, lower the rake straight through the water column to rest lightly on the bottom, twist the rake around twice, and then pull the rake straight out of the water.

In water deeper than 15 feet, drop the rope sampler straight into the water alongside the boat, drag the rake along the sediment surface for approximately one foot (0.3 m), and then pull the rake to the surface.

A large tray or bin may be used to aid in processing the entire sample.

Navigating to Sites

Accuracy

The location reported by the GPS receiver has an element of error that varies under different conditions. The total error from the GPS and your navigational error combined should not exceed half of the sampling resolution. Therefore, when sampling with a Garmin 76 receiver, navigate at no greater than an 80-foot zoom level and aim to completely cover the sampling site with the arrow. At 80-foot zoom, the locator arrow shown on the screen represents approximately 25 feet in length. In order to sample with acceptable accuracy, the arrow must completely cover the sample site on screen. At coarser zoom levels, because the size of the arrow remains constant, the boat may be more distant from the site even though the arrow completely covers the site. You can use a lower zoom level (120-feet is appropriate) in order to travel from site to site, but as you approach the target site, you must confirm your location at using at least the 80-ft zoom resolution to ensure you are sampling with acceptable accuracy.

Determining Maximum Depth of Plant Colonization

When sampling, you will have to determine the maximum depth at which the plants are rooted. The maximum depth of colonization (MDC) can vary greatly among lakes, from just a few feet to as deep as the physiological requirements of a species will allow. When sampling a line of sites heading from shore out to deep water, take samples until plants are no longer found on the
rake. Continue sampling at least two sites deeper to ensure you sampled well over the maximum depth of colonization. If no plants are found at these sites, simply record the depth, sampling tool used, and dominant sediment type. Leave the rake fullness and species information blank. Depending on the lake bathymetry, you may choose to continue down the same row to the other side of the lake. Use a depth finder and begin sampling again when the depth reaches that of the last (no plant) site sampled. Alternatively, if the rows are very long, you may choose to move over to the next row and sample sites back into shore, working back and forth along the shoreline and around the lake. However, if the second row is shallower than the first, be sure to start sampling sufficiently far from shore so that the depth is similar to that at which you stopped sampling in the first row. By sampling in this way, over time you will begin to hone in on the maximum depth of plant colonization.

After working several rows crossing the edge of the littoral zone, estimate the maximum depth of colonization (e.g. 20 feet) and only continue to sample deeper sites within 6 feet of this estimation (all sites ≤ 26 feet). As you complete more rows and gain confidence in your estimation, you can then begin to gradually omit sampling depths that are too deep for plants to grow. Once you have sampled the deep end of your estimated maximum depth of colonization (i.e. 26 feet) at least three times and have not found any plants, then you can discontinue sampling at anything deeper, but continue to sample any sites shallower (≤ 25 feet). If you then sample a shallower depth three times (i.e. 25 feet) and find no plants at any of those sites, you may now discontinue sampling at these deeper sites and only sample sites shallower than this new sampling depth (≤ 24 feet). Continue to successively eliminate shallower depths in sequence until you establish the maximum depth of colonization. To account for patchiness and other sources of variation, never narrow the sampling window to less than 1.5 feet of the estimated maximum depth of colonization. Use your best judgment when eliminating depths, and remember that plant distribution may be uneven and that different areas of a single lake may have plants growing relatively deeper or shallower. It is good practice to err on the side of oversampling.

**Recording Data**

*Completing the Field Sheet*

1. General site information
   Complete the top portion of the “Field Sheet” with the lake name, county, WBIC, date, names of observers, and how many hours each person worked during the survey.
2. Site number
   Each site location is numbered sequentially. Each site number will have one row of data on the “Field Sheet.”

3. Depth
   Measure and record the depth to the nearest half-foot increment at each site sampled, regardless of whether vegetation is present. The pole mounted rake and rope sampler should be marked to measure the depth of water at a sample site. However, a variety of options exist for taking depth measurements, including sonar handheld depth finders (trigger models) and boat-mounted depth finders. If you are using a depth finder, it is useful to know that the accuracy may decrease greatly in densely vegetated areas. Depth finders sometimes report the depth to the top of the vegetation instead of to the sediment surface. In most cases, it is best to use depth markings on a pole-mounted rake for shallow sites.

4. Dominant sediment type
   At each sample site, record the dominant sediment type based on how the rake feels when in contact with the sediment surface as: mucky (M), sandy (S), or rocky (R).

5. Pole vs. Rope
   Record whether the pole (P) mounted rake or the rake-on-a-rope (R) was used to take the sample.

6. Rake fullness
   At each site, after pulling the rake from the water record the overall rake fullness rating that best estimates the total coverage of plants on the rake (1 - few, 2 - moderate, 3 - abundant; see Figure 3). Also identify the different species present on the rake and record a separate rake fullness rating for each. Account for plant parts that dangle or trail from the rake tines as if they were fully wrapped around the rake head. The rake may dislodge plants that will float to the surface, especially short rosette species not easily caught in the tines. Include the rake fullness rating for plants dislodged and floating but not collected on the rake. Record rake fullness ratings for filamentous algae, aquatic moss, freshwater sponges, and liverworts, but do not include these ratings when determining the overall rake fullness rating. While at a site, perform a brief visual scan. If you observe any species within 6 feet (2m) of the sample site, but not collected with the rake, record these species as observed visually (“V”) on the field sheet. These species will be included in total number of species observed.
<table>
<thead>
<tr>
<th>Fullness Rating</th>
<th>Coverage</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td><img src="image1.png" alt="Image" /></td>
<td>Only few plants. There are not enough plants to entirely cover the length of the rake head in a single layer.</td>
</tr>
<tr>
<td>2</td>
<td><img src="image2.png" alt="Image" /></td>
<td>There are enough plants to cover the length of the rake head in a single layer, but not enough to fully cover the tines.</td>
</tr>
<tr>
<td>3</td>
<td><img src="image3.png" alt="Image" /></td>
<td>The rake is completely covered and tines are not visible.</td>
</tr>
</tbody>
</table>

Figure 3: Illustration of rake fullness ratings used during the survey.

7. Species names
Note that the field datasheet does not include any species names, except for EWM (Eurasian water milfoil) and CLP (Curly-leaf pondweed). The sampling crew must write the species name in subsequent columns the first time that species is encountered. Names must be re-written on successive field sheets as they are encountered. You may use common or Latin names, but be sure there is no ambiguity in the name that will present problems during data entry. The use of standard abbreviations can greatly shorten this process. It is generally safe to shorten the names to include the first three letters of the genus name followed by the first three letters of the species name (i.e. *Ceratophyllum demersum* = CerDem).

8. Inaccessible sites
It may be impossible or unsafe to reach some sample sites. Where the water is very shallow, rocks are present, or dense plant growth prevents navigation, field workers should attempt to access the site as long as doing so is safe and relatively practical. It is often possible to reach difficult sites by using oars or poling; however, keep safety in mind and practice good judgment. Do not get out and drag the boat through mucky sediment to reach a site. If the sampling site is shallow but the substrate is firm, you may be able to walk to the site from shore or from the boat. If you cannot access a site, leave the depth blank and record the appropriate comment on the field datasheet from the list below. Remember to also transfer these to the “Comments” column of the ENTRY sheet (see data entry section):
a. NONNAVIGABLE (PLANTS)
1. Sample site cannot be accessed due to thick plant growth.
2. Aquatic plants that are visible within 6 feet of a non-navigable sample site (e.g. water lilies, cattails, bulrushes, etc.) should be recorded as visuals (V) on the datasheet.

b. TERRESTRIAL
1. Sample site occurs on land (including islands).
2. Aquatic plants visible within 6 feet of a terrestrial sample site (e.g. water lilies, cattails, bulrushes, etc.) may be included in the general boat survey list, but should not be marked as visuals (V) on the datasheet.
3. Only species rooted in water should be recorded as present or as part of the boat survey.

c. SHALLOW
1. Sample site is in water that is too shallow to allow access.
2. Aquatic plants that are visible within 6 feet of a shallow sample site should be recorded as visuals (V) on the datasheet.

d. ROCKS
1. Sample site is inaccessible due to the presence of rocks.

e. DOCK
1. Sample site is inaccessible due to the presence of a dock or pier.

f. SWIM AREA
1. Sample site is inaccessible due to the presence of a designated swimming area.

g. TEMPORARY OBSTACLE
1. Sample site is inaccessible due to the presence of a temporary obstacle such as a boater, swimmer, raft, loon, etc.
2. If possible, try to revisit this site later on during the survey once the temporary obstacle has moved.

h. NO INFORMATION
1. No information is available about the sample site because it was not traveled to (inaccessible channel, accidently omitted during survey, skipped due to time constraints, etc.).

i. OTHER
1. Site was not sampled for another reason; please provide a brief description.

9. Filling Out the Boat Survey Datasheet
Often there will be localized occurrences of certain species (e.g., floating-leaf or emergent species) that are missed by the point-intercept grid. For areas that are outside the grid or in between sampling sites, record the name of the plant and the closest site to the plant. This information will be entered into the “BOAT SURVEY” section of the data entry file. Emergent near-shore vegetation should only be recorded if it’s rooted in water.
Collecting and Identifying Voucher Samples

Voucher each plant species for verification and identification. You can often use plants collected on the rake as vouchers. However, if the sample is of poor quality or lacks reproductive structures, attempt to collect a better specimen. If a better specimen is unavailable, voucher and press what you are able to collect. Remember that the more material collected, the easier identification will be. Whenever possible, collect at least two specimens, and include reproductive material such as seeds, flowers, fruit, roots, etc. Place the voucher plant into a re-sealable plastic bag with a waterproof voucher label. The voucher label should include the species name, or in the case of unknown species, a unique identifier, the lake name, county, sample site, sediment type, collector’s name, and the date. Additional information about habitat or co-occurring species may also be included on the tag. Place all specimens in a cooler for transport to the lab. See below, “Pressing Plants” for instructions once back at the laboratory.

Plant Identification and Troublesome Taxa

1. Plants should be identified to species whenever possible. Certain genera, including *Carex*, *Sparganium*, and *Sagittaria* must be flowering and/or fruiting to confirm identification and may not be identifiable to species without these parts.

2. Non-angiosperms such as *Chara* or *Nitella* are identified to genus only. Often, *Isoetes* can be identified to species by looking at spores, if present. Filamentous algae, aquatic moss, and freshwater sponge can be referred to simply as algae, moss, and sponge.

3. If a plant cannot be identified in the field, place the two voucher specimens in a re-sealable bag with a separate voucher label. Take these specimens back to the lab to verify the identity. The label should include a unique identifier, lake, county, the sample site number, and sediment type. The presence and fullness of the species should be recorded on the field datasheet under the same unique identifier name listed on the voucher label.

4. In the lab, try to identify the plant using plant identification keys and a stereo microscope. If you are still uncertain of the identity of the plant, contact a DNR biologist in your region to help with identification. Do not send specimens to an expert until you notify them of your intended shipment and they have instructed you to do so. Once the plant is identified, record this information so that the correct identification is used during data entry.
ENTERING DATA ELECTRONICALLY

Worksheet Descriptions and Instructions

The Aquatic Plant Survey Data Workbook (http://www.uwsp.edu/cnr/uwexlakes/ecology/APM/Appendix-C.xls) contains eight worksheets:

1. READ ME

   Provide a brief description of the six other worksheets included in the workbook.

2. FIELD SHEET

   The FIELD SHEET should be printed on waterproof paper for recording the field data.

3. ENTRY

   a. There are many formulas embedded in the ENTRY sheet that allow for the statistical calculations on the STATS sheet. Thus, **DO NOT add or delete columns or rows on the ENTRY or STATS sheets.**

   b. Data collected in the field is recorded on the FIELD SHEET and afterwards transferred to the electronic ENTRY sheet.

   c. Copy latitude and longitude information for the sample sites from the GPS text file and paste into the appropriate columns of the ENTRY sheet.

   d. Record the lake and county name, WBIC, survey date, and the names of the field workers.

   e. There is a column for comments on the ENTRY sheet. Please use the standardized comments discussed on page 18 of this protocol.

   f. Species’ Latin names appear alphabetically in the first row of the spreadsheet. Species such as aquatic moss, freshwater sponge, filamentous algae, and liverworts are listed separately at the end of the alphabetical list.

   g. Additional species not already listed should be added in the columns at the end of the alphabetical list (sp1, sp2, etc.). Any vouchered specimens that are awaiting ID confirmation should be entered here as well. You should use the same unique voucher identifier established in the field to for ease of updating the information.
h. We strongly recommend double-checking the electronically entered data against the original field datasheets to ensure that no errors or omissions occurred during the entry process.

4. BOAT SURVEY

a. Enter information on plants observed during the survey that were observed more than 6 feet away from a sample site.

b. Additional comments about field conditions, known management activities, or other observations can also be recorded in this worksheet.

5. STATS

The STATS worksheet automatically calculates summary statistics using the data entered into the ENTRY worksheet (see Appendix 2, Table 1). There are several summary calculations including:

**a. Individual Species Statistics:**

i. **Frequency of occurrence within vegetated areas (%):** Number of sites at which a species was observed divided by the total number of vegetated sites. Frequency of occurrence is sensitive to the number of sample sites included. Including non-vegetated sites will lower the frequency of occurrence.

ii. **Frequency of occurrence at sites shallower than maximum depth of plants:** Number of sites a species was observed at divided by the total number of sites shallower than maximum depth of plants.

iii. **Relative frequency (%):** This is a proportional value that reflects the degree to which an individual species contributes to the sum total of all species observations. The sum of the relative frequencies of all species is 100%. Relative frequency is not sensitive to whether all sampled sites, including non-vegetated sites, are included. Relative frequency does not take into account aquatic moss, freshwater sponges, filamentous algae, or liverworts.

iv. **Relative frequency (squared):** This value is only part of a calculation and is not used directly.

v. **Number of sites where a species was found:** This is the sum of the number of sites at which a species was recorded on the rake.

vi. **Average rake fullness:** Mean rake fullness rating, ranges from 1-3.

vii. **Number of visual sightings:** This is the total number of times a plant was seen within 6 feet of the boat, but not collected on the rake.

viii. **Present (visual or collected):** Automatically fills in “present” if the species was observed at a sample site.
b. Summary Statistics:
   i. **Total number of sites visited**: Total number of sites where depth was recorded, even if a rake sample was not taken.
   
   ii. **Total number of sites with vegetation**: Total number of sites where at least one plant was found on the rake.
   
   iii. **Total number of sites shallower than maximum depth of plants**: Total number of sites where the depth was less than or equal to the maximum depth at which plants were found. This value is used for frequency of occurrence at sites shallower than maximum depth of plants.
   
   iv. **Frequency of occurrence at sites shallower than maximum depth of plants**: Number of times plants were recorded at a site divided by the total number of sites sampled that were shallower than the maximum depth of plants.
   
   v. **Simpson’s Diversity Index**: A nonparametric estimator of community heterogeneity. It is based on relative frequency and thus is not sensitive to whether all sampled sites (including non-vegetated sites) are included. The closer the Simpson Diversity Index is to 1, the more diverse the community.
   
   vi. **The maximum depth of plants**: This is the depth of the deepest site sampled at which vegetation was present. Please note that this value does not take into account aquatic moss, freshwater sponges, filamentous algae, or liverworts. See “MAX DEPTH GRAPH” below for more information.
   
   vii. **Number of sites sampled using rake on rope (R)**
   
   viii. **Number of sites sampled using rake on pole (P)**
   
   ix. **Average number of all species per site (shallower than max depth)**: Mean number of species found at sample sites which were less than or equal to the maximum depth of plant colonization.
   
   x. **Average number of species per site (vegetated sites only)**: Mean number of species found at sample sites were vegetation was present.
   
   xi. **Average number of native species per site (shallower than maximum depth)**: This does not include Eurasian water milfoil, Curly-leaf pondweed, Purple loosestrife, Spiny naiad, or Reed canary grass.
   
   xii. **Average number of native species per site (vegetated sites only)**
   
   xiii. **Species richness**: Total number of species observed not including visual sightings. Please note that this value does not include aquatic moss, freshwater sponges, filamentous algae, or liverworts.
   
   xiv. **Species richness (including visuals)**: Total number of species observed including visual sightings recorded within 6 feet of the sample site (but does not include additional species found during the boat survey).

6. MAX DEPTH GRAPH
   The maximum depth of colonization is an important metric to characterize accurately, as it can indicate changes in water clarity and water quality over time. This worksheet automatically displays a histogram of plant occurrences by water depth. Occasionally, unrooted plants floating in the water column are snagged by the rake, which can sometimes result in an inaccurate estimation of the maximum depth of colonization. It is
important to examine the reported maximum depth of plant colonization in order to detect potential outliers. As a general rule, a single plant occurrence reported at a site which is 2 or more feet deeper than the next shallowest site with plants is considered an outlier, and should be excluded when determining the maximum depth of plant colonization (see Figure 4).

![Maximum Depth of Plant Colonization](image)

**Figure 4: Distribution of plant occurrences versus water column depth.** The value circled in red is more than 2 feet deeper than all other plants found during the survey, and is considered an outlier. Outliers should be omitted when determining the maximum depth of plant colonization.

It is necessary to delete the occurrence of this outlier from the ENTRY spreadsheet so that the automatically-calculated statistics will reflect the revised maximum depth of colonization. To do this, locate the sampling point number on the ENTRY worksheet where the outlier was found. Scroll across the row until you find the outlier to omit. Once you’ve located the cell with the outlier, press delete to clear the cell. Right click on the cell and select “Insert Comment”. Briefly describe the occurrence of the outlier and the reason for omitting it. Follow the same steps with the overall rake fullness column, deleting out the contents of the cell and including a brief comment. Please also include information regarding any omissions of outliers and revised MDC directly on the STATS spreadsheet, typing all comments in the space below “See Max Depth Graph Worksheet to Confirm”.

23
7. CALCULATE FQI
This worksheet automatically calculates the Floristic Quality Index (FQI) based upon the data entered into the ENTRY worksheet. The FQI metric is designed to evaluate the closeness of the flora in an area to that of undisturbed conditions. The species list considered in this calculation is that which Nichols originally considered, and the “C values” used in this spreadsheet reflect those currently accepted by the Wisconsin State Herbarium. Species are counted as being present only if they are collected on the rake at some point during the baseline survey.

8. ARCGIS TEMPLATE
This worksheet of truncated species names is used when creating plant distribution maps using ArcGIS 9.3. See Appendix 3 for more information.

---

Saving the File

Once the data is electronically entered into the Aquatic Plant Survey Data Workbook (http://www.uwsp.edu/cnr/uwexlakes/ecology/APM/Appendix-C.xls), please save the file with a name indicating the lake, county, WBIC, and year sampled. The format we recommend is: Lake_County_WBIC_(year).xls. For example, Lake Mendota sampled in 2009 would be named: Mendota_Dane_805400_(2009).xls

Double-Checking the Data

We strongly recommend double-checking the electronic data against the field sheet to catch any errors made during the entry process.

Sending the Data

Send the final electronic file to the WDNR via email (DNRBaselineAquaticPlants@wisconsin.gov). There should be one file for each completed lake survey.

Creation of Plant Distribution Maps

Aquatic plant distribution maps can be easily created using the point-intercept data collected during the survey. Instructions on how to create these maps can be found in Appendix 3 and 4.

Statistical Analysis of Data

Statistical comparisons of datasets can easily be analyzed between pre- and post-management activities or between two survey years by using a simple chi-square analysis. The chi-square analysis is commonly used to examine whether or not there was a statistically significant change in the occurrence of a plant species between the survey years or after management activities have occurred. The “Compute Pre-Post Data” worksheet (available at: http://www.uwsp.edu/cnr/uwexlakes/ecology/APM/Apendix-D1.xls), allows users to enter in the number of sites at which a species was recorded during each survey, and provides an output indicating whether or not differences reflect a statistically significant change in the plant community.

PRESSING PLANTS – PREPARATION OF VOUCHER SPECIMENS

“Floating” Specimens

Because most aquatic plants, especially finely dissected specimens, tend to stick to paper as they dry, it is usually better to “float” the plant directly onto herbarium paper. However, if the plant is large and robust, or not entirely aquatic (such as bulrushes, emergent sedges or pickerelweed) you can press the plant in newsprint.
1. Use a pencil to label the mounting paper with the plant name, geographic location, date collected, and serial code (a unique identifier in a series that identifies all specimens you have pressed; we use the initials of the presser followed by the year and a sequential number; i.e. AM2009-01). Mount only one species per sheet, and do not cut herbarium sheets in half.

2. Carefully rinse the plant so it is free of epiphyton, silt, and other debris.

3. Fill a sink or tray with about one inch of water. Slip the labeled mounting paper into the water.

4. Float the plant in the water and arrange it onto the sheet.

5. If the plant has fine leaflets, such as water milfoil or bladderwort, cut off one leaf and display it floated out onto the paper so that leaflet characteristics can be readily observed.

6. The plant may be bent into a “V” or “W” or curled shape to fit on the sheet.

7. Slowly lift the paper out of the water by one end. Keeping the plant in place, let the water slowly drain off.

8. Use a toothpick or probe to spread out plant parts for better display, making sure to expose identifiable characteristics such as stipules, sheaths or seeds.

Pressing Specimens

- Cover the plant with a sheet of waxed paper or plastic wrap if it is especially delicate (we recommend this technique especially for bladderworts and other fine, delicate species).
- Place the specimen sheet inside folds of newspaper.
- Place the newspaper between two sheets of blotting paper, and the blotting paper between two sheets of corrugated cardboard.
- Place multiple specimens in a plant press. Use rope or straps to compress plants to keep specimens flat as they dry.
- Place the press somewhere warm and dry. Placing the press on its long edge on top of a ventilated aluminum or aluminum-lined box containing incandescent light bulbs allows for quick drying. Remove plants after several days when they are thoroughly dry.
Suggested Herbarium Materials

Herbarium and science supply businesses such as the Herbarium Supply Company (www.herbariumsupply.com; 800-348-2338) sell many herbarium products including mounting paper, plant presses, blotting paper, and cardboard spacers. When ordering herbarium mounting paper, look for acid-free, non-glossy, 100% rag, and heavy or standard weights.

Preparing Dried Specimens for Shipment to an Herbarium

1. **Package specimens.** Place each dried specimen with unique identifier clearly marked on the newsprint or mounting paper in the fold of a single sheet of newspaper and place all of the newspaper/specimens between two pieces of cardboard. Tie or rubber band the cardboard bundle together, and put it into a padded envelope or a box. As long as the package is going to or from an educational institution, a special 4th class mailing rate called “Library Rate” can be used.

2. **Label information.** Both of the herbaria utilized by the WDNR label the dried plant specimens themselves. Prepare an electronic spreadsheet with the relevant information for each specimen. Send the file to Mark Wetter (mawetter@wisc.edu) for the Madison herbarium or to Robert Freckmann (rfreckma@uwsp.edu) for the Stevens Point herbarium. Each row (i.e. each specimen) in the file will need a unique identifier such as the collector’s initials followed by a specimen number. Use the same identifier on the specimen so the herbaria can match the label to the specimen. Each row of the spreadsheet should include columns for the following (column heading in **bold**, example in plain text):

   a. **Specimen Identifier** CD2009-01
   b. **Collector Name** Isabel Velez
   c. **Preparer's Name** (If different from collector) Chad Douwe
   d. **Lake Name** Little John Jr.
   e. **County** Vilas
   f. **Date collected** 7 July 2009
   g. **Specimen ID** *Potamogeton spirillus*, Spiral-fruited pondweed
   h. **Habitat** muck over sand
   i. **Associated species (if known)** *Najas gracillima, Potamogeton friesii*
   j. **TRS** T41N R07E S29
   k. **WBIC** 1861700
   l. **More detailed location** (if known) SW edge of lake, 1 m depth
   m. **GPS lat/long coordinates** (if known) N 46°15.037' W090°01.804'
   n. **Herbarium of deposition** UWSP

3. **Send pressed plants** to Mark Wetter or Ted Cochrane (UW-Madison), or to Dr. Robert Freckmann (UW-Stevens Point). **Please notify the herbarium of your intention and wait for confirmation before sending plants:**
CONCLUSIONS

There will be four products from each plant survey. First, there will be the raw data from the quantitative survey which provides a lakewide plant species list and distribution and rake fullness data for each species observed. Second, there will be summary statistics useful in characterizing and comparing populations. Third, there will be observations from the general boat survey. Fourth, voucher specimens will provide a catalog of plant species present in the lake and will bolster the state collections. All electronic data should be sent by email to the WDNR (DNRBaselineAquaticPlants@wisconsin.gov).

ACKNOWLEDGEMENTS

We would like to extend our sincere thanks to the WDNR Lake Coordinators and Aquatic Plant Management staff for recommendations and comments in the design, implementation, and applications of the data and the survey methodology. The many hours the field staff put into testing this methodology was integral to its successful development, and we are very grateful for all of their hard work.
Appendix 1
Current (02/2010) contact information for regional WDNR aquatic plant management (APM) and lake coordinators

**Northern Region (NOR)**
(Ashland, Barron, Bayfield, Burnett, Douglas, Florence, Forest, Iron, Langlade, Lincoln, Oneida, Polk, Price, Rusk, Sawyer, Taylor, Vilas, & Washburn Co.)

**Frank Koshere**
APM Coordinator
715-392-0807
frank.koshere@wisconsin.gov

**Kevin Gauthier, Sr.**
Florence, Forest, Langlade, Lincoln, Oneida, & Vilas Co.
715-365-8937
kevin.gauthiersr@wisconsin.gov

**Pamela Toshner**
Barron, Bayfield, Burnett, Douglas, Polk, & Washburn Co.
715-635-4073
pamela.toshner@wisconsin.gov

**Jim Kreitlow**
Ashland, Iron, Price, Rusk, Sawyer, & Taylor Co.
715-365-8947
james.kreitlow@wisconsin.gov

**Southeast Region (SER)**
(Kenosha, Milwaukee, Ozaukee, Racine, Sheboygan, Walworth, Washington, & Waukesha Co.)

**Heidi Bunk**
Ozaukee, Sheboygan, Walworth, Washington, & Waukesha Co.
262-574-2130
heidi.bunk@wisconsin.gov

**Craig Helker**
Kenosha, Milwaukee, & Racine Co.
262-884-2357
craig.helker@wisconsin.gov

**South Central Region (SCR)**
(Columbia, Dane, Dodge, Green, Grant, Iowa, Jefferson, Lafayette, Richland, Rock, & Sauk Co.)

**Susan Graham**
Lake & APM Coordinator
608-275-3329
susan.graham@wisconsin.gov
Northeast Region (NER)
(Brown, Calumet, Door, Fond du Lac, Green Lake, Kewaunee, Manitowoc, Marinette, Marquette, Menominee, Oconto, Outagamie, Shawano, Waupaca, Waushara, & Winnebago Co.)

Mary Gansberg
Kewaunee, Door, Manitowoc, & Menominee Co.
920-662-5489
mary.gansberg@wisconsin.gov

Ted Johnson
Green Lake, Marquette, Waupaca, & Waushara
920-787-4686 ext. 3017
tedm.johnson@wisconsin.gov

Mark Sesing
Fond du Lac, Outagamie, & Winnebago Co.
920-485-3023
mark.sesing@wisconsin.gov

Jim Reyburn
Brown, Oconto, & Shawano Co.
920-662-5465
james.reyburn@wisconsin.gov

Greg Sevener
Marinette Co.
715-582-5013
gregory.sevener@wisconsin.gov

West Central Region (WCR)
(Adams, Buffalo, Chippewa, Clark, Crawford, Dunn, Eau Claire, Jackson, Juneau, La Crosse, Marathon, Monroe, Pepin, Pierce, Polk, Portage, St. Croix, Trempealeau, Vernon, & Wood Co.)

Scott Provost
APM Coordinator
715-421-7881 ext. 3017
scott.provost@wisconsin.gov

Buzz Sorge
Lake Coordinator
715-839-3794
patrick.sorge@wisconsin.gov
Appendix 2

This appendix contains examples of statistical outputs created through the point-intercept sampling method for Kathan Lake, Oneida County. The data was collected during a survey conducted August 21-22, 2007.

Table 1. Summary Statistics

<table>
<thead>
<tr>
<th>Parameter</th>
<th>Value</th>
</tr>
</thead>
<tbody>
<tr>
<td>Total number of sites set-up</td>
<td>203</td>
</tr>
<tr>
<td>Total number of sites visited</td>
<td>171</td>
</tr>
<tr>
<td>Total number of sites with vegetation</td>
<td>149</td>
</tr>
<tr>
<td>Total number of sites shallower than maximum depth of plants</td>
<td>165</td>
</tr>
<tr>
<td>Frequency of occurrence at sites shallower than maximum depth of plants</td>
<td>90.30</td>
</tr>
<tr>
<td>Simpson Diversity Index</td>
<td>0.94</td>
</tr>
<tr>
<td>Maximum depth of plants (ft)</td>
<td>9.50</td>
</tr>
<tr>
<td>Number of sites sampled using rake on Rope (R)</td>
<td>0</td>
</tr>
<tr>
<td>Number of sites sampled using rake on Pole (P)</td>
<td>171</td>
</tr>
<tr>
<td>Average number of all species per site (shallower than max depth)</td>
<td>3.96</td>
</tr>
<tr>
<td>Average number of all species per site (veg. sites only)</td>
<td>4.39</td>
</tr>
<tr>
<td>Average number of native species per site (shallower than max depth)</td>
<td>3.56</td>
</tr>
<tr>
<td>Average number of native species per site (veg. sites only)</td>
<td>3.95</td>
</tr>
<tr>
<td>Species Richness</td>
<td>37</td>
</tr>
<tr>
<td>Species Richness (including visuals)</td>
<td>38</td>
</tr>
<tr>
<td>Species Richness (including visuals &amp; boat survey)</td>
<td>40</td>
</tr>
<tr>
<td>Common Name</td>
<td>Scientific Name</td>
</tr>
<tr>
<td>------------------------------</td>
<td>----------------------------</td>
</tr>
<tr>
<td>Bushy pondweed</td>
<td>Najas flexilis</td>
</tr>
<tr>
<td>Common waterweed</td>
<td>Elodea canadensis</td>
</tr>
<tr>
<td>Eurasian water milfoil*</td>
<td>Myriophyllum spicatum*</td>
</tr>
<tr>
<td>Filamentous algae</td>
<td>Algae spp.</td>
</tr>
<tr>
<td>Coontail</td>
<td>Ceratophyllum demersum</td>
</tr>
<tr>
<td>Stoneworts</td>
<td>Nitella spp.</td>
</tr>
<tr>
<td>Watershield</td>
<td>Brasenia schreberi</td>
</tr>
<tr>
<td>Small bladderwort</td>
<td>Utricularia minor</td>
</tr>
<tr>
<td>Small pondweed</td>
<td>Potamogeton pusillus</td>
</tr>
<tr>
<td>Common bladderwort</td>
<td>Utricularia vulgaris</td>
</tr>
<tr>
<td>Wild celery</td>
<td>Vallisneria americana</td>
</tr>
<tr>
<td>Flat stem pondweed</td>
<td>Potamogeton zosteriformis</td>
</tr>
<tr>
<td>Stiff pondweed</td>
<td>Potamogeton strictifolius</td>
</tr>
<tr>
<td>Ribbon leaf pondweed</td>
<td>Potamogeton ephyrus</td>
</tr>
<tr>
<td>White water lily</td>
<td>Nymphaea odorata</td>
</tr>
<tr>
<td>Muskgrass</td>
<td>Chara spp.</td>
</tr>
<tr>
<td>Freshwater sponge</td>
<td>Sponge spp.</td>
</tr>
<tr>
<td>Moss</td>
<td>Moss spp.</td>
</tr>
<tr>
<td>Large-leaf pondweed</td>
<td>Potamogeton amplifolius</td>
</tr>
<tr>
<td>Spiny-spored quillwort</td>
<td>Isoetes echinospora</td>
</tr>
<tr>
<td>Waterwort</td>
<td>Elatine minima</td>
</tr>
<tr>
<td>Creeping spikerush</td>
<td>Eleocharis palustris</td>
</tr>
<tr>
<td>Water horsetail</td>
<td>Equisetum fluviatile</td>
</tr>
<tr>
<td>Northern water milfoil</td>
<td>Myriophyllum sibiricum</td>
</tr>
<tr>
<td>Thin floating-leaf bur-reed</td>
<td>Sparganium sp.</td>
</tr>
<tr>
<td>Spatterdock</td>
<td>Nuphar variegata</td>
</tr>
<tr>
<td>Spiral-fruited pondweed</td>
<td>Potamogeton spirillus</td>
</tr>
<tr>
<td>American bur-reed</td>
<td>Sagittaria americanum</td>
</tr>
<tr>
<td>Shoreweed</td>
<td>Littorella uniflora</td>
</tr>
<tr>
<td>Brown-fruited rush</td>
<td>Juncus pelocarpus f. submersus</td>
</tr>
<tr>
<td>Variable pondweed</td>
<td>Potamogeton gramineus</td>
</tr>
<tr>
<td>Twin-stemmed bladderwort</td>
<td>Utricularia gěminiscapa</td>
</tr>
<tr>
<td>Pipewort</td>
<td>Eriocaulon aquaticum</td>
</tr>
<tr>
<td>Clasping leaf pondweed</td>
<td>Potamogeton richardsonii</td>
</tr>
<tr>
<td>Broad-leaved arrowhead</td>
<td>Sagittaria latifolia</td>
</tr>
<tr>
<td>Thin-leaved pondweed</td>
<td>Potamogeton sp.</td>
</tr>
<tr>
<td>Flat-leaved bladderwort</td>
<td>Utricularia intermedia</td>
</tr>
<tr>
<td>Needle spikerush</td>
<td>Eleocharis acicularis</td>
</tr>
<tr>
<td>Three-way sedge</td>
<td>Dulichium arundinaceum</td>
</tr>
<tr>
<td>Common Name</td>
<td>Scientific Name</td>
</tr>
<tr>
<td>------------------------</td>
<td>--------------------------</td>
</tr>
<tr>
<td>Bushy pondweed</td>
<td>Najas flexilis</td>
</tr>
<tr>
<td>Common waterweed</td>
<td>Elodea canadensis</td>
</tr>
<tr>
<td>Eurasian water milfoil*</td>
<td>Myriophyllum spicatum*</td>
</tr>
<tr>
<td>Filamentous algae</td>
<td>Algae spp.</td>
</tr>
<tr>
<td>Coontail</td>
<td>Ceratophyllum demersum</td>
</tr>
<tr>
<td>Stoneworts</td>
<td>Nitella spp.</td>
</tr>
<tr>
<td>Watershield</td>
<td>Brasenia schreberi</td>
</tr>
<tr>
<td>Small bladderwort</td>
<td>Utricularia minor</td>
</tr>
<tr>
<td>Small pondweed</td>
<td>Potamogeton pusillus</td>
</tr>
<tr>
<td>Common bladderwort</td>
<td>Utricularia vulgaris</td>
</tr>
<tr>
<td>Wild celery</td>
<td>Vallisneria americana</td>
</tr>
<tr>
<td>Flat stem pondweed</td>
<td>Potamogeton zosteriformis</td>
</tr>
<tr>
<td>Stiff pondweed</td>
<td>Potamogeton strictifolius</td>
</tr>
<tr>
<td>Ribbon leaf pondweed</td>
<td>Potamogeton ephrydus</td>
</tr>
<tr>
<td>White water lily</td>
<td>Nymphaea odorata</td>
</tr>
<tr>
<td>Muskgrasses</td>
<td>Chara spp.</td>
</tr>
<tr>
<td>Freshwater sponge</td>
<td>Sponge spp.</td>
</tr>
<tr>
<td>Moss</td>
<td>Moss spp.</td>
</tr>
<tr>
<td>Large-leaf pondweed</td>
<td>Potamogeton amplifolius</td>
</tr>
<tr>
<td>Spiny-spored quillwort</td>
<td>Isoetes echinospora</td>
</tr>
<tr>
<td>Waterwort</td>
<td>Elatine minima</td>
</tr>
<tr>
<td>Creeping spikerush</td>
<td>Eleocharis palustris</td>
</tr>
<tr>
<td>Water horsetail</td>
<td>Equisetum fluviatile</td>
</tr>
<tr>
<td>Northern water milfoil</td>
<td>Myriophyllum sibiricum</td>
</tr>
<tr>
<td>Thin floating-leaf bur-reed</td>
<td>Sparganium sp.</td>
</tr>
<tr>
<td>Spatterdock</td>
<td>Nuphar variegata</td>
</tr>
<tr>
<td>Spiral-fruited pondweed</td>
<td>Potamogeton spirillus</td>
</tr>
<tr>
<td>American bur-reed</td>
<td>Sparganium americanum</td>
</tr>
<tr>
<td>Shoreweed</td>
<td>Littorella uniflora</td>
</tr>
<tr>
<td>Brown-fruited rush</td>
<td>Juncus pelocarpus f. submersus</td>
</tr>
<tr>
<td>Variable pondweed</td>
<td>Potamogeton gramineus</td>
</tr>
<tr>
<td>Twin-stemmed bladderwort</td>
<td>Utricularia geminiscapa</td>
</tr>
<tr>
<td>Pipewort</td>
<td>Eriocaulon aquaticum</td>
</tr>
<tr>
<td>Clasping leaf pondweed</td>
<td>Potamogeton richardsonii</td>
</tr>
<tr>
<td>Broad-leaved arrowhead</td>
<td>Sagittaria latifolia</td>
</tr>
<tr>
<td>Thin-leaved pondweed</td>
<td>Potamogeton sp.</td>
</tr>
<tr>
<td>Flat-leaved bladderwort</td>
<td>Utricularia intermedia</td>
</tr>
<tr>
<td>Cattail</td>
<td>Typha sp.</td>
</tr>
<tr>
<td>Needle spikerush</td>
<td>Eleocharis acicularis</td>
</tr>
<tr>
<td>Three-way sedge</td>
<td>Dulichium arundinaceum</td>
</tr>
</tbody>
</table>
Appendix 3

Creating a Plant Distribution Map Using Point Intercept Data in ArcGIS 9.3

This is a protocol for making a plant distribution map using ArcGIS 9.3 and the Excel (2003 version) file of data from the point intercept (PI) survey. This protocol can be changed in a number of different ways and still produce a similar product. The best way to make PI-based maps depends on the particular dataset; however, this procedure works well in most cases. Similar images may be created in PowerPoint or in photo editing software if the dataset is not large or complex.

1. After entering the PI survey data into the Aquatic Plant Survey Data Workbook (Appendix-C.xls), save the file using a unique name. We recommend the convention: Lake_County_WBIC_(YYYY).xls

2. Prepare <Lake_County_WBIC_(YYYY).xls> For Join
   a. Open file in Excel
   b. File → Save As → Lake_County_WBIC_(YYYY)_JOIN.xls (DO NOT MODIFY ORIGINAL FILE)
   c. Delete all worksheets except for ENTRY and ARCGIS TEMPLATE (make sure to scroll left and delete the README sheet)
      i. Click on worksheet tab; Edit → Delete Sheet → Delete
   d. Delete the following columns
      i. Entry columns (A & I) and calculated columns (B-H)
         1. Columns B-H are normally hidden. To “unhide” them, cursor over the column heading (A) at the top of the sheet and click/drag to highlight it and the adjacent column (I). Right click the highlighted region, then select unhide. Columns B-H are colored blue. Now delete all columns A-I.
      ii. Latitude, Longitude columns (possibly hidden, located between sampling point and depth columns)
      iii. Replace first row of ENTRY with ARCGIS TEMPLATE
         1. Copy the entire first row of truncated species names from the ARCGIS TEMPLATE worksheet
         2. Highlight the first row on the ENTRY worksheet and replace with the template (Edit → Paste)
      iv. Species columns with no data
         1. Add a count row to identify empty columns to delete
            a. Select all cells and remove any validation
               i. Select All (Ctrl-A)
               ii. Data → Validation → OK → Allow Any Value → OK
            b. In the row below the last sampled point, and in the first column under a plant species, enter the formula =counta(
               c. Then highlight the column up to the first sampling point.
The beginning of this procedure is depicted below.
d. Finally, add a closing ) and hit enter. The final formula will be similar to this: =counta(G2:G500)

e. Point the cursor over the bottom right corner of the cell until cursor turns into a “+”. Click/Drag this formula all the way across to the end of the species list.

f. Delete any columns where the sum row is equal to 0

g. Then delete the sum row

e. Delete any rows after the last applicable sample point

  i. The “sample_pt” column is usually populated up to 4000 points; delete any rows where the sampling point column is numbered, but these sample points are greater than the number of points set-up in the lakewide grid, and therefore the row doesn’t contain any information.

f. Add a “dummy” row so all data imports into ArcGIS as “text”

  i. Add a row directly above the first sampled point

    ii. In this newly created row, under the Sampling Point column, enter the number equal to the total number of sample points plus 1 (i.e. total sampling points in example image is 187. The number 188 would be entered into the “dummy” row under the sampling point)

  g. Enter “Z” in all other cells in all columns that contain any information

h. Save the file and close Excel

3. Save the lake specific polygon and point shapefiles to a folder on a local drive

  a. We’ll refer to this folder as “MapFolder”

4. Open ArcMap

  a. Select to Start using ArcMap with “a new empty map” and click “OK”
5. Add Data (either method “a” or “b”)
   a. Using Add Data Button
      i. Select the “Add Data” button; or File \rightarrow Add Data
      ii. Navigate to MapFolder
      iii. Highlight both the lake polygon (lake\_country\_WBIC\_poly.shp) and point
           (lake\_country\_WBIC\_XXmpts.shp) shapefiles
      iv. Click on ‘Add’
   b. Directly from ArcCatalog
      i. Situate ArcMap and ArcCatalog windows so that you can see both
      ii. Navigate to MapFolder in ArcCatalog
      iii. Highlight both the lake polygon (lake\_country\_WBIC\_poly) and point
           (lake\_country\_WBIC\_XXmpts) shapefiles
      iv. Drag and drop these shapefiles into ArcMap
      v. Note: Shapefiles should only be saved, deleted, moved, etc. in ArcCatalog.
         Using Windows Explorer with shapefiles can result in accidental deletion
         of individual shapefile files (i.e. *.shp, *.dbf, *.sbn, *.shx, *.sbx, and *.sbn
         files must all be stored together. ArcCatalog packages these files together
         so nothing gets lost)

6. Defining Shapefile Projections
   a. If after adding in your shapefiles a warning message regarding “Unknown Spatial
      Reference” appears, the shapefiles coordinate system is not defined
      i. To define and verify projection, please contact
         DNRBaselineAquaticPlants@wisconsin.gov
      ii. Alternatively, the shapefile projection can be defined manually by using
          the Define Projection Tool located in ArcToolbox
             1. ArcToolbox \rightarrow Data Management Tools \rightarrow Projections and
                Transformations \rightarrow Define Projection
             2. Input Dataset or Feature Class
                a. Select the shapefile that needs a defined projection
             3. Click on the browse button (right side of dialog box)
             4. In the Spatial Reference Properties dialog box, click on the
                “Select” button
             5. Browse for the correct coordinate system
                a. Projected Coordinate System \rightarrow State Systems \rightarrow NAD
                   1983 HARN Wisconsin TM.prj; Click Add.
                   i. Do not use the US Feet system
                   ii. The coordinate system name may also be displayed
                       as NAD 1983 HARN Transverse Mercator
                iii. Coordinate system parameters:
                       1. Projection \rightarrow Transverse Mercator
                         False Easting \rightarrow 520000.00000000
                         False Northing \rightarrow -4480000.000000
                         Central Meridian \rightarrow -90.00000000
                         Linear Unit \rightarrow Meter
6. Select “OK” on Spatial Reference Properties dialog box, and “OK” on define projection tool.

7. Edit Attribute Table for point shapefile
   a. Open Attribute Table
      i. Right click on point shapefile in ArcMap table of contents
      ii. Select “Open Attribute Table”
   b. Add a Field
      i. Select the “Options” button → “Add Field”
      ii. Name: Join_ID
      iii. Type: Double
      iv. Precision: 10
      v. Scale: 3
   c. Populate Join_ID Column
      i. Right click on “Join_ID” column heading
      ii. Select “Field Calculator”
      iii. If Field Calculator warning message pops up, click “Yes”
      iv. Set expression by double-clicking FID in the “Fields:” box and typing +1. The white box under “Join_ID=” should now read [FID] +1
      v. Click “OK”
      vi. Your Join_ID column should now be populated in sequential order, starting with point #1 at the top
      vii. Close the attribute table
      viii. Note: This expression is assuming that each unique ID was based off of the calculation [FID] +1 when creating the initial point file. If the unique ID’s were not created in sequential order based on the FID field, then calculate Join_ID field accordingly (example: Truncate a unique ID such as ‘Como001’ so that it just reads ‘001’ in the Join_ID field.)

8. Join shapefile to <Lake_County_WBIC_(YYYY)_JOIN.xls>
   a. Right click on point shapefile in ArcMap table of contents
   b. Select Joins and Relates → Join…
   c. Set the following options:
      i. Join Attributes from a table
      ii. Join will be based on “Join_ID”
      iii. Choose the table to join to this layer
         1. Click on Window Folder (See arrow)
2. Navigate to and double-click on the Excel file saved in step 2
3. Double-click on the ‘ENTRY $’ sheet
4. Click “Add”
   iv. Base the join on "sample_pt"
   v. Join Options: Keep All Records (If using ArcGIS 9.2, these options can be viewed by clicking the “Advanced” button)
   vi. Click “OK”
   vii. If prompted to create index, select “Yes”

9. Export joined shapefile to make it permanent
   a. Right click on joined point shapefile in ArcMap table of contents
   b. Select Data \ Export Data
   c. Set the following options:
      i. Export: All Features
      ii. Use the same coordinate system as: this layer’s source data
      iii. Output shapefile or feature class: Save in MapFolder as Lake_County_WBIC_XXpts_YEAR_JOIN.shp
   d. Click “OK”
   e. When asked if you want to add the exported data to the map as a layer, select “Yes”
      i. This final joined shapefile will now be referred to as “Joined Point Shapefile”
   f. Remove the Join from the original point shapefile
      i. Right click on point shapefile in ArcMap table of contents
      ii. Select Joins and Relates \ Remove Join(s) \ Remove All Joins
   g. In the table of contents, uncheck or remove the original point shapefile that was used to create the Joined Point Shapefile.

10. Check Join Results
    a. Right click on the Joined Point Shapefile in the table of contents
    b. Select “Open Attribute Table”
    c. Verify that Join was successful
       i. All data present in Excel file should now be located in the Joined Point Shapefile attribute table, and the Join_ID and Sample_Pt columns will be identical
11. Display Plant Distribution Data
   a. Right click on the Joined Point Shapefile in the table of contents
   b. Select “Properties”
   c. Select “Symbology” tab
   d. On left side of dialog box under “Show:”, select “Categories – Unique Values, Many Fields”
   e. Value Fields should be “Comments”. Be sure to select the appropriate Comments field, as there may be two that appear similar.
   f. You will then choose additional Value Fields to display species information (i.e. If you want to display both EWM and CLP species information, then both EWM and CLP need to be chosen as Value Fields)
   g. Select “Add All Values”
      i. All possible values are now displayed, separated by a comma. Each position indicates the unique values for each Value Field you designated in steps e & f, in the order entered. That is, if you selected ‘comments’, ‘EWM’, and ‘CLP’ as your value fields, the first value might read: ‘ , , ’ indicating points that were sampled, but had neither a comment, EWM, nor CLP present. The next value might read ‘ , ,1’, which includes points with no comments, no EWM, and fullness rating of 1 for CLP.
      ii. Points with information for the ‘comments’ value field were likely not sampled; the comment listed should clarify how to work with these points.
   h. Un-check <all other values> box
   i. Double-click on symbol next to each value to set symbology
      i. You must now choose appropriate symbols and colors for the different variables being expressed.
      ii. Typically we use increasing sizes of a green circle for EWM density ratings (values: 1, 2, 3), a small light green circle for visuals (V), a small black dot for sites sampled that had no relevant plant data, and a small “x” symbol for all sites not sampled
   j. You can change the label name of the symbol being represented by clicking on the respective space under “Label”. (e.g. change “ , ” to “No EWM”; “ ,1” to “1”; “ ,V” to “Visual”; “Deep,” to “Not Sampled”)
   k. You can also group values together (e.g. No Information, Deep, Shallow, etc)
      i. Hold down the Shift key and highlight all rows that should be grouped
ii. Right click on highlighted rows and select “Group Values”

iii. The final Layer Properties dialog box should look similar to this: Note: If you want to change the order that these will appear in the legend, highlight a row and use the arrows on the right side to move.

iv. Click “Apply” then “OK” to update symbols on map

v. The polygon shapefile fill color and outline may also be modified similarly under the “Symbology” tab

12. Map Page Layout
   a. Verify that the coordinate system is defined correctly for the Data Frame
      i. Select View ➔ Data Frame Properties ➔ Coordinate System Tab
   b. View ➔ Layout View
   c. File ➔ Page and Print Setup ➔ Select Landscape or Portrait
   d. Modify size/shape of data frame to fit on entire page and serve as map border
      i. Right click data frame, select Properties, under the ‘Frame’ tab, change border to a thickness of 2 and select OK.
   e. Insert ➔ North Arrow
      i. Size and position appropriately
   f. Insert ➔ Scale Bar
      i. Select “Alternating Scale Bar 1” and click “OK”
      ii. Double-click on Scale Bar in Layout view to edit properties
      iii. Set the following properties:
           1. Number of divisions: 2
           2. Number of subdivisions: 1
           3. Set units to kilometers
4. Click “OK”

  g. Insert → Text
     i. Double-click on Text Box to edit information
        1. Create text box with the following information:
           a. Lake Name, County, Date Sampled, etc.
        2. Format text as appropriate using “Change Symbol…” button

   h. Insert → Picture → Navigate to WDNR Logo (Black & White)
      i. Size and position appropriately

   i. Legend
      i. In the table of contents, modify the displayed name of your shapefile as you would like it to appear in your legend by single clicking on the text
      ii. Insert → Legend
      iii. Choose which layers you want to include in your legend
          1. Include the layer that has the plant distribution symbology information
          2. You may have to remove the polygon layer by highlighting it under “Legend Items” and clicking the single left angle bracket (<), then select “Next”
      iv. Remove the word “Legend” from the Legend Title and select “Next”
      v. Continue selecting “Next” and then “Finish”
      vi. Format legend text
          1. Right click on Legend and select “Properties”
      vii. Size and position legend as appropriate

   j. If you’re going to be switching between maps quickly to look at comparisons between years or species, we suggest making and refining the layout first, then saving it as an ArcMap Template so you can use the same one each time
      i. File → Save As → Save As Type: ArcMap Template

   k. Check printed map for color accuracy before you export (Step 13). Sometimes the colors may look different on screen, but may print with the same hue and value, making interpretation impossible. You can set a custom color if necessary.

13. Saving Map as JPEG
   a. File → Export Map
      i. Save as type: JPEG
      ii. Set Resolution: 300 dpi
      iii. Navigate to appropriate folder and Save
Figure 6: Example plant distribution map created using point-intercept data and ArcGIS 9.3 software for Kathan Lake, Oneida County.
Appendix 4

Creating a Plant Distribution Map Using Point Intercept Data in ArcGIS 3.3

This is a protocol for making plant maps using ArcView GIS 3.3 and the Aquatic Plant Survey Data Workbook Excel file <Appendix-C.xls>. This protocol can be changed in a number of different ways and still produce a similar product. The best way to make PI-based maps depends on the particular dataset; however, this procedure works well in most cases. Similar images may be created in PowerPoint or in photo editing software if the dataset is not large or complex.

   a. We’ll refer to this folder as “MapFolder”

2. Open ArcView and create a new project with a new view.
   a. Click “yes” to add data

3. Add shapefiles from MapFolder
   a. You can add multiple files at once by holding down “shift” while you click the individual files

4. View window: select the point file
   a. Make sure both themes have the box checked in order to view them
   b. Click once on the point layer to activate that theme (raised box around that item)
   c. If necessary, drag the activated point layer above the polygon layer in order to see the sample points

5. Open theme table
   a. Theme > Table    or
   b. The open theme table shortcut button

6. Start editing, add variable column
   a. Table > Start Editing
   b. Edit > Add Field
      i. Enter the name of the field (e.g. EWM_2009)
      ii. Specifications ‘type’, ‘width’, and ‘decimal places’ do not need to be changed
      iii. Click “OK”

7. Stop editing, save edits
   a. Table > Stop Editing, ‘Yes’ to save edits

8. Export point file
a. File > Export
b. Select ‘dBASE’
c. Select MapFolder to save file
d. Default will be named <table1.dbf>
e. Close table

9. Set-working directory
   i. File > Set Working Directory
   ii. Change working directory to MapFolder

10. Save project, exit ArcView
    a. File > Save Project As > save in MapFolder (for ease of reference, lets call the file EWM_Map.apr)
    b. Exit ArcView

11. Open file saved in step 8 with Excel
    a. Open excel; Open a file, when prompted to find the file, navigate to MapFolder
    b. In “Files of type” option bar select “All files”
    c. Open <table1.dbf>

12. List information under data field created (EWM_2009)
    a. Open PI data entry excel file (WiAPMS.xls)
    b. Copy columns “Sample point, Depth, Comments, & EWM”
    c. Paste special “values” into new excel workbook
       i. Edit > Paste Special > Values
    d. Highlight all data, sort by comments
       i. Data > Sort > Comments
    e. Enter the number 5 into EWM column for all unsampled sites (deep, terrestrial, non-navigable, etc) (this is so the legend can code these sites)
    f. Highlight EWM data column and replace all blanks with 0 (zero), and V (visuals) with 4
       i. Edit > Replace, replace all
    g. Highlight all data, re-sort by sampling site
       i. Data > Sort > Sampling Point
    h. Copy EWM column, excluding header, paste into the .dbf file (already open, originally created in step 8)
       i. “Save as” this file as the original dbf file’s name (the copy you placed in MapFolder, not the original file, obviously)
          i.e. overwrite the ISS original (e.g. Kathan_Oneida_1598300_65mpts.dbf) with the new file you just modified in excel. The name must be EXACTLY the same!!
       ii. Close excel

13. Reopen project in ArcView
    a. Open existing project
b. Open MapFolder and click on EWM_Map.apr (or whatever you chose to name it in step 9)

14. Create legend
   a. Double-click point symbol in the View frame to open the legend window
   b. In “Legend Type” option bar, choose “Unique Value”
   c. In “Values Field” option bar select “EWM_2009” column (or whatever column you want this map to show)
   d. Apply
   e. You must now choose appropriate symbols and colors for the different variables being expressed by the legend. You can change the symbol by double clicking on it
   f. Typically we use increasing sizes of a green circle for EWM density ratings (values: 1, 2, 3), a small light green circle for visuals (value: 4), a small black dot for sites sampled, but without EWM, (value: 0), and a small “x” symbol for sites not sampled (value: 5).
   g. You can change the label name of the symbol being represented by clicking on the respective cell under “Label”. (e.g. change “5” to “Not Sampled”, change “4” to Visual)
   h. The color or shading of the polygon can also be changed by double clicking on the theme

15. Set units
   a. View > Properties
   b. Change map units to “meters” and distance units to “kilometers”

16. Layout
   a. View > Layout
   b. Select Landscape or Portrait
   c. Double-click ‘View1’ to change map title
   d. Double-click scale bar to adjust range or units
   e. If you’re going to be switching between maps quickly to look at comparisons between years or species, we suggest making and refining the layout first, then saving it as a Template (Layout > Store as Template) so you can use the same one each time.
f. Check printed map for color accuracy before you export (step 17). Sometimes the colors may look different on screen, but may print with the same hue and value, making interpretation impossible. You can set a custom color if necessary.

17. Save as JPEG
   a. Have the final layout window active
   b. Select File > Export
   c. In “List Files of Type” option bar, select JPEG
   d. Click ‘Options’ button
      i. Set resolution to highest number
      ii. Likely 144 DPI and Quality = 100
   e. Type file name, choose location in which to save the JPEG
   f. Click OK

Figure 7: Example plant distribution map created using point-intercept data and ArcGIS 3.3 software for Kathan Lake, Oneida County.
Science Services
Center for Excellence –
providing expertise for science-based decision-making

We develop and deliver science-based information, technologies, and applications to help people make well-informed decisions about natural resource management, conservation, and environmental protection.

Our Mission: The Bureau of Science Services supports the Wisconsin Department of Natural Resources and its partners by:
• conducting research and acquiring original knowledge.
• analyzing new information and emerging technologies.
• synthesizing information for policy and management decisions.
• applying the scientific method to the solution of environmental and natural resources problems.
• providing science-based support services for department initiatives.
• collaborating with local, state, regional, and federal agencies and academic institutions in Wisconsin and around the world.